News for package aircrack-ng

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: aircrack-ng
Binary: aircrack-ng
Architecture: any
Version: 1:1.2-0~rc2-0kali3
Maintainer: Carlos Alberto Lopez Perez <clopez@igalia.com>
Homepage: http://www.aircrack-ng.org/
Standards-Version: 3.9.5
Build-Depends: debhelper (>= 9), libgcrypt-dev | libgcrypt20-dev | libgcrypt11-dev, libnl-genl-3-dev [linux-any], libpcap0.8-dev, libpcre3-dev, libsqlite3-dev, pkg-config, python, zlib1g-dev
Package-List:
 aircrack-ng deb net optional arch=any
Checksums-Sha1:
 91d90fbf91d9f8631a003fcb258b53024bd4aee6 2046531 aircrack-ng_1.2-0~rc2.orig.tar.gz
 800a34092f35cb9f97a723faa1759d2185e57b95 10688 aircrack-ng_1.2-0~rc2-0kali3.debian.tar.xz
Checksums-Sha256:
 ba5b3eda44254efc5b7c9f776eb756f7cc323ad5d0813c101e92edb483d157e9 2046531 aircrack-ng_1.2-0~rc2.orig.tar.gz
 e726c89f87675afcf1baaa4a975c633bf67b7c97e743c0c535dfd5821798b228 10688 aircrack-ng_1.2-0~rc2-0kali3.debian.tar.xz
Files:
 ebe9d537f06f4d6956213af09c4476da 2046531 aircrack-ng_1.2-0~rc2.orig.tar.gz
 a1b117beaccedfaf9089addc2f1edc33 10688 aircrack-ng_1.2-0~rc2-0kali3.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJVUadUAAoJEFeSeDsgb+4wmMAQAMB1nR1YrJnkzgedKXIYPN3i
/4s4bLuXBRb6x9qO8UWxe+j70dFwuH/QVYtfO1YChde7CbgBInQcWb8np6Sd5NG+
y0KRmVuNIUqnR+Knlf+AmrU0yNflsmN4UCieBDZla6MmVCvcuuctqCVDp/LofftA
5+Uc7HPgOLAyPovxmHWqMElLBCznNQ4I3bzVLP8B9AVQerU9Z9tcF7KljdHTT45Q
y91hk2tfZCbnrtkUd9WpP2+RVjLpu4us67FgYTer/Z5QTGEWKM0SzwNEaiDU+Wl+
nPqBAfo18u5PUjmRU7rx9Zz5LKX9528Cvq+6x9TSQ8mWzg60Df9n4w3tQRqv8is3
DzOjcYEStO2A/4TIIiKjjC7E2xniqT6ZtrNZaj3Bew76UCsSNBEzPq7TWd5PEdKx
ERewErem+/15zj1xeDkAXjkaz169l9MfW4ZsyACx//qO3s4VRknH/jm/soyfJFNg
8f3PHo6EoYmEd/BZR/zFFIwDdgMe72PhwCvKchHXZgTWE+YmQpRwgNG3KjSHLllJ
aUi3bkxQXcTatnjRgKSb7pVzd14uWpesntQLsFisg+v83TZGfk/rFvHBtGISi2yt
vGm6Uyn3hYPDZsHRtJFTeWlupSKlW0mmudvIXwgdGXIZYQwJWw1RpKPlQteFABz2
PvCeMrsJY59lRQUumbnY
=1CvD
-----END PGP SIGNATURE-----

Changes:
aircrack-ng (1:1.2-0~rc2-0kali3) kali; urgency=medium

  * Add a helper-script for compatibility with old command
    airodum-ng-oui-update (Closes: 0002254)
  * Replace unstable by expermimental in debian rules as upstream renamed
    'unstable' to 'experimental' to fix the install of besside-ng, wesside-ng,
    tkiptun-ng, easside-ng, buddy-ng (Closes: 0002254) 

 -- Sophie Brun <sophie@freexian.com>  Mon, 11 May 2015 15:37:05 +0200