Debci reports failed tests

package:
secure-socket-funneling
severity:
high
created:
2019-06-14
last updated:
2020-04-09