News for package gpsd

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: gpsd
Binary: gpsd, gpsd-dbg, gpsd-clients, python-gps, libgps21, libgps-dev, libqgpsmm21, libqgpsmm-dev
Architecture: any
Version: 3.11-3
Maintainer: Bernd Zeimetz <bzed@debian.org>
Homepage: http://www.catb.org/gpsd/
Standards-Version: 3.9.2
Vcs-Browser: http://git.recluse.de/?p=debian/pkg-gpsd.git
Vcs-Git: git://git.recluse.de/debian/pkg-gpsd.git
Build-Depends: debhelper (>= 8.1.3~), python-all-dev (>= 2.6.6-3), python-all-dbg (>= 2.6.6-3), xsltproc, docbook-xsl, docbook-xml, libncurses-dev, libusb-1.0-0-dev [!hurd-any], libdbus-1-dev, libglib2.0-dev, libdbus-glib-1-dev, makedev, libbluetooth-dev [linux-any], libqt4-dev, lsb-release, bc, dpkg-dev (>= 1.15.6), scons (>= 2.0.1), chrpath, dh-buildinfo, pps-tools (>= 0.20120406+g0deb9c7e-2~) [linux-any], dh-systemd (>= 1.3)
Package-List:
 gpsd deb misc optional arch=any
 gpsd-clients deb misc optional arch=any
 gpsd-dbg deb debug extra arch=any
 libgps-dev deb libdevel optional arch=any
 libgps21 deb libs optional arch=any
 libqgpsmm-dev deb libdevel optional arch=any
 libqgpsmm21 deb libs optional arch=any
 python-gps deb python optional arch=any
Checksums-Sha1:
 9ba8a9bcf55f6d82b839cbddf3d9be64fdbfd06a 1579600 gpsd_3.11.orig.tar.gz
 08f973c81a268370a94b55c14aa46de032b879a6 32188 gpsd_3.11-3.debian.tar.xz
Checksums-Sha256:
 ed66c6b6b1e2b4951de2c0b2399c22f77fe9f5927ef6b948dd8eb023ff53b7ee 1579600 gpsd_3.11.orig.tar.gz
 ec811a61432242aaffecadabc1a9cca7f7adc79fcc495f8aef9b0859928966ce 32188 gpsd_3.11-3.debian.tar.xz
Files:
 ba28369992886fccb85ce560e4727e20 1579600 gpsd_3.11.orig.tar.gz
 5b097ab24f42645bee5160d29b440c7b 32188 gpsd_3.11-3.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJUxNNAAAoJEOs2Fxpv+UNfY6oP/3FzA/wu88FqMHx6Kw+lunvg
Vn/js5W6DCGEHCkYBQWMIluZhqBdJFdj4I2cvnnG5izf/hjcpMvvF16KsAE7hFHb
bKJFPa4TQB4n3M8aVtMGOnUsRVwQI4I3Vqw30+gkRlkkGgJ9NkyYMCxs8s89N0AQ
tPd+dqFg95ZXzDA0dADtV+fRdCmZIYPxNLhN9QOsckMWDrePrdvUu9NOHH1x1VEK
DIHCeaFMMTuub4lrKX6txt584XhuOeM8T92fMabqnjHgMv05t0edTmEUjY5XA9Zo
Dj5b+q8AI1LB1Z7LJtPY5wUZctcQxEt7lk75aCggkt9yJ0socxwQID9jKFtRfhK4
u8GrZEzkKc8eS0pNkkEfC+xT0T8bdlsh9Lj5it7GMJHQmZB1alEqSfj+7lwTVpPM
oh/zO9BsJh04pdOhWNUTPML+kwjXsMecDKzNfsIZzKz/ZvaD2hOgxLlaxqbvYnxW
lv8U1ioT3YuvTxBmqalCddMbiHA0BHaK7k4UaRbJCnDXyku7sVKo2eG+oYQn7qqs
cxDniEaG7oUu7DkaPm+KsOA+pZqFCMBgNTcTmEpcItYJcReygYQzfcUDauIBg7SE
FekhS9znaO0r58t7jxYmlpvhRVGztF9e9EHM+zqRoU7jZB8Nc5lQeRRUJCZFx9pC
RvTr3GU8mIA6UAoCvG5i
=jF9T
-----END PGP SIGNATURE-----

Changes:
gpsd (3.11-3) unstable; urgency=medium

  [ Andreas Beckmann ]
  * [dd6bbdf1] avoid prompting due to modified lenny conffiles

 -- Bernd Zeimetz <bzed@debian.org>  Sun, 25 Jan 2015 12:15:44 +0100