News for package mana-toolkit

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: mana-toolkit
Binary: mana-toolkit
Architecture: any
Version: 0~20140915-0kalidev1
Maintainer: Raphaël Hertzog <buxy@kali.org>
Homepage: https://github.com/sensepost/mana
Standards-Version: 3.9.5
Vcs-Browser: http://git.kali.org/gitweb/?p=packages/mana-toolkit.git;a=summary
Vcs-Git: git://git.kali.org/packages/mana-toolkit.git
Build-Depends: debhelper (>= 9), libnl-3-dev, libssl-dev, libnl-genl-3-dev
Package-List:
 mana-toolkit deb net optional arch=any
Checksums-Sha1:
 357354f19a15698a0757de220d430ebb082ade8b 83722456 mana-toolkit_0~20140915.orig.tar.gz
 825cf75fe42364b08193e5bc9df7a5c5ddcf166e 3912 mana-toolkit_0~20140915-0kalidev1.debian.tar.xz
Checksums-Sha256:
 8bca8342e6b8740ce4a07905e755287f899cacbc0d8ce3819f188d7baca0439f 83722456 mana-toolkit_0~20140915.orig.tar.gz
 a7461ef3704f63f6227d25e65f407e2fbe19c96e094229e9ba069bd75ca6da4e 3912 mana-toolkit_0~20140915-0kalidev1.debian.tar.xz
Files:
 4b49a3d75546510105546821fc0d4dc2 83722456 mana-toolkit_0~20140915.orig.tar.gz
 e222c2d044a135c792956a23c621b9ee 3912 mana-toolkit_0~20140915-0kalidev1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJVgrnIAAoJEFeSeDsgb+4wkakP/Ao9xXmM0vmWJue46wD5M/2W
EzQ9hgVjVVPf/FKkQoy1oaa3ft0Sv9vz+uP5XvJKQTT8kK1yKOv+CRDG9V05l0eO
ldojuUTIowMISdidyZ18Az6XunGoLTrI37eeXrWXaR0JkXiIKS8SnbVBTEuMy4kv
piuaMx64qT1RCOxRM9DNOtk4zWBVEv8NESItHLl99ZOHVVMR+UWA3QGoQjTv8ROo
I+QFZwOMCQy6XHpUgKHXCQ7Hh1mzYP5Hbpp1hsJhUQJm8+gEUIUhy7KSAn75vmFP
T+rRpk9sg3HuzcynoEc1KfB1UbcPH4kkGTnH4lJo9BaclfOBfKkBZHRMWdkBtoO+
v4PjWWnZZ7PBDsXY0mCjvuAg891g137tzhqx9EBnVtNckQMUqQk7qh6LxJtSKYZW
Quf3ffx63Yr1oyctGB4zP+7BNNMk07quLFmVljp1uYj5dTjr/JleIg0lja+m5EqL
wYwGQuodOHYrrmWJEOnJcHZDl5DKcs8TK5oiDqnVQB7LIPYIXgRareadmHJtQBTQ
h10TxkARPChYfm53b77WNrpknk8smzZtwI2VnebdTM6mFsPCt/tQDDIqEVBo4Pc8
OKdgZdIJxiPEiamOVVLZU9OoGMziQp/roHbmq141hAlKt5TLu5EcU5N9GHtgVI1r
A/3RY5m1BcumtBxJbSQ6
=vDYz
-----END PGP SIGNATURE-----

Changes:
mana-toolkit (0~20140915-0kalidev1) kali-dev; urgency=medium

  * Update for kali-dev (confict with
    /etc/apache2/sites-available/000-default.conf provided by apache2 and the
    file provided by mana-toolkit).
  * Add a patch to use lbnl3 (as libnl is not anymore in kali-dev)

 -- Sophie Brun <sophie@freexian.com>  Wed, 17 Jun 2015 15:45:41 +0200