News for package whatweb

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: whatweb
Binary: whatweb
Architecture: all
Version: 0.4.8~git20141014-1
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
Homepage: http://www.morningstarsecurity.com/research/whatweb
Standards-Version: 3.9.6
Vcs-Browser: http://git.debian.org/?p=collab-maint/whatweb.git;a=summary
Vcs-Git: git://git.debian.org/collab-maint/whatweb.git
Build-Depends: debhelper (>= 9)
Package-List:
 whatweb deb ruby extra arch=all
Checksums-Sha1:
 e080a05b2de896b447306808039ac40f793d2e1f 688348 whatweb_0.4.8~git20141014.orig.tar.xz
 0beae59638420d79185cea38bfa10f51297892a1 2812 whatweb_0.4.8~git20141014-1.debian.tar.xz
Checksums-Sha256:
 3aa331fc4ab191235d794c95fa1fd2108166f3d280c4209aad94dec5f3915944 688348 whatweb_0.4.8~git20141014.orig.tar.xz
 4dd1d6e0f0580b2bfd83fa53a61ae5db3d858a484d0b13b0824d3a1f5ad5102a 2812 whatweb_0.4.8~git20141014-1.debian.tar.xz
Files:
 df6cb363cf3a46f695b7e046f5d9a4dc 688348 whatweb_0.4.8~git20141014.orig.tar.xz
 2915605110a36e478774c73cd711d3f4 2812 whatweb_0.4.8~git20141014-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJUPUrpAAoJENzjEOeGTMi/X+sP/jCJYctoKlMYQ31TRhON4oIR
RAOuDmFdbywYA4BoMfdWa9NFD6jy1xT0BQrVQVv3NLwgLn4ZQhfS4pI4ccCvmtpk
o1g1zXvj+fEetn83s/dPvcu5oMnpXeixJGHbSbGoc7QE8wa2e9hIo3Tty8sRBuNN
A1WDeKuEhBjTTl5ASPrsR6K2oQDx9pRXE3eOVppKcfFd0kXHu+wR2Oea8rwJDZtC
bf0lItbVyl4pBhsCR69Y/EzXP2gFUGUGtzoTNFSsS4AIdmgcf9mxSAYp8BtUl0Yd
41Fs6adB7b/o7EA5DCtO3OxVY/fld+cFWAIDm5MHFnYLgZYH6NdSWCxRLeWAQ8rw
6JLgoms9h5Lfg0TAxi4CyhHSuijcHtQg2r7tX6c4bTnx5OKc4Qx0Uk0dB4Bqt56q
itWAaneAsor69O/m2gjScBQP25b/00AHY1QgX2vNFysIAeh8JqcHCKq4tu21h3EZ
ekWBCqSD85iXv8m+VdHWL1MsZYLJlGsuwohKO5KrVbwz5sdZ6ny9IagsQInWPk4y
/8smHRcVCnLQERLUyEvCzSEpy/ptOAo8sxRpZ4DYyRo39YiqfKaVlaYp0k+Kd9oe
MB+NMgORctSCMOR8Gd+zMNbgm+qqGO4ohTq7G1O6XAO4oQHca2xOHNWuCeozkIbv
GKXQv1ba4RVet4zOAjWz
=KPHM
-----END PGP SIGNATURE-----

Changes:
whatweb (0.4.8~git20141014-1) unstable; urgency=low

  * New git snapshot release:
      - works with Ruby 2.x (closes: #743269).
  * Update Standards-Version to 3.9.6 and debhelper level to 9 .

 -- Laszlo Boszormenyi (GCS) <gcs@debian.org>  Tue, 14 Oct 2014 15:39:44 +0000