News for package nss

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 3.0 (quilt)
Source: nss
Binary: libnss3, libnss3-1d, libnss3-tools, libnss3-dev, libnss3-dbg
Architecture: any
Version: 2:3.20.1-1
Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
Uploaders: Mike Hommey <glandium@debian.org>
Homepage: http://www.mozilla.org/projects/security/pki/nss/
Standards-Version: 3.9.6.0
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-mozilla/nss.git
Vcs-Git: https://anonscm.debian.org/git/pkg-mozilla/nss.git
Build-Depends: debhelper (>= 9.20141010), dpkg-dev (>= 1.17.14), libnspr4-dev (>= 2:4.9.4), zlib1g-dev, libsqlite3-dev (>= 3.3.9), libnss3-tools:native (>= 2:3.19-1-1~) <cross>
Package-List:
 libnss3 deb libs optional arch=any
 libnss3-1d deb oldlibs extra arch=any
 libnss3-dbg deb debug extra arch=any
 libnss3-dev deb libdevel optional arch=any
 libnss3-tools deb admin optional arch=any
Checksums-Sha1:
 6f123d05a8184cdc5ab4c903250f3c9b5b96dea4 6958956 nss_3.20.1.orig.tar.gz
 0ce1c73529deaf989769f50c8c22e6d848c764bb 28040 nss_3.20.1-1.debian.tar.xz
Checksums-Sha256:
 ad3c8f11dfd9570c2d04a6140d5ef7c2bdd0fe30d6c9e5548721a4251a5e8c97 6958956 nss_3.20.1.orig.tar.gz
 56789650522e0af0794693c95a762c5e04dbac4d68b478307abcabbb4658a33d 28040 nss_3.20.1-1.debian.tar.xz
Files:
 c285ef92de0031cb0a8caa60d396d618 6958956 nss_3.20.1.orig.tar.gz
 39f2f537030c2cbedde1833ce09cd55f 28040 nss_3.20.1-1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBCAAGBQJWOVr8AAoJEOQqoE+mqoxym4UP/A0+L7mNF8FrRCqkVu0SI5uP
W5KDSjQBqBrgrh64b5cOpiVKPfZGakJfSbAG6fu1SHuwITBKhrl86AzQG+vrHIo/
vKVRvQY5kVr+SISsmXNBHhbJsZ8gyJ5hYxU+Prenv9bLbFwQMYoNRhd74JR+fBzI
JaoEh+jf3v/BN2dxYqwoT/TeWpSM/s/Lbx65mi/UGQcfVmimlW6z3WiujVUuxv2N
i6ydlOyysaXDi0Ar7HYz0BhGxMA+PkZbMaAJ8LbunRGnw5gpY0pJDaRliUnBBWVg
WjOM14BI0l1nd59UtwXpDbfSAnbf0AxfyQQbZtYkTh6UnPx56QqAlcrz4LgyNIbj
A85qFc5ZC9OvHXNG5kgBCyZ5eZnasWX7dPzIIQ+lfpkoq4hRYPK8+NFaxWw5UoHv
WRu1bdfJ/b6Xdh/0sGYmbD1iV8v02d1ZdYGRRPzQCKTxVNfnYcqBdECRgFUUuM9u
xlohx9l4n+el1l/brTqFHbxh/GpHJfCcSDBCw4X1XoI3hAHS3ADTMGYiH1h8yW4L
InzGFaGf90o8WfVJY7GhtkX84nEWp17Q6NHDEcwJJM9vDy/Qvs1EnKSN8gv2Yopj
9xmYI2HNcqHrOyXObIkIVfeS6EuCQ4a2SAIzVN4yCeva+3QKQwvKzZQd4meMN790
6YSeFZCytXHPF9BiWSj5
=C55d
-----END PGP SIGNATURE-----

Changes:
nss (2:3.20.1-1) unstable; urgency=high

  * New upstream release.
  * Fixes mfsa2015-133. also known as CVE-2015-7181 and CVE-2015-7182.

 -- Mike Hommey <glandium@debian.org>  Wed, 04 Nov 2015 09:53:32 +0900