News for package teamsploit

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: teamsploit
Binary: teamsploit
Architecture: all
Version: 0~20151123-0kali1
Maintainer: Raphaël Hertzog <buxy@kali.org>
Homepage: http://www.teamsploit.com
Standards-Version: 3.9.4
Vcs-Browser: http://git.kali.orgg/gitweb/?p=packages/teamsploit.git;a=summary
Vcs-Git: git://git.kali.org.org/packages/teamsploit.git
Build-Depends: debhelper (>= 9)
Package-List:
 teamsploit deb net extra arch=all
Checksums-Sha1:
 a280006ed40be103ca1cf75bd96b962789685534 273693 teamsploit_0~20151123.orig.tar.gz
 888d6ee25ae8564ae659415faca2a023e1801c66 3128 teamsploit_0~20151123-0kali1.debian.tar.xz
Checksums-Sha256:
 03b17f352c5dfe6b7bd5be0c54311214526ee06c9707a8dd5fea4ba76c05a893 273693 teamsploit_0~20151123.orig.tar.gz
 6386945bc4265f014acb6518616c479ae98e43c17a8496ea3fa2c62e3ea21242 3128 teamsploit_0~20151123-0kali1.debian.tar.xz
Files:
 66fb4e59c96138c78738a875d633352e 273693 teamsploit_0~20151123.orig.tar.gz
 ddaf082ea4ae942c8828c8dd85378eb8 3128 teamsploit_0~20151123-0kali1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1
Comment: Signed by Sophie Brun

iQIcBAEBAgAGBQJWVHw2AAoJEFeSeDsgb+4wKmMQAMjWc9yBLEGbzI5bT2LIDE/q
+IvMbgaRDJPp4K4hz4KQikMX9K2Ixt3d1ZQ5cPPsWIjQ653xWRLjEQb6FEsxC2+p
ND4XUGPyHba43Sjb8kvVcj3KcO7TNF1aXcAq9JUxd9d73HcUh6UnneZxuv/fGi7U
UM5rTVb8IJlZKr9VwL51L7o1QF3xHNCi9rxEIAhO72PbqaW/U52DjoXyjZmp2qq1
A7niraU+yS4DpXmh2QMuOyXZWuMnlNmsM26gUP1JakMQAhv8UgNdzkHp2udPRXIq
CIc4kCgAjNinu0CZ/irUagrc8tSgaYbiQk/uogD6oneBXa66d+tH0E7H4aBF9TFn
ok0cgdC7BB/Pscfx4KQHJAxmXN88bu4/4x3q+X0XRqZqRd1DhC8DD4Zw9jDyTYtc
JhW181HjUoTO4tC8lrfi75gl6xPB1z4F64AmtdvGcCgE+v8eWqcW5JRJ/N8BTl7b
uXgAmf8OftZTSICs1LBjwllXJiTXZn/JW/hqlCMHp1CpjYMvZVtTlNAcx4aISeoH
QQVL1zpHKQ+Hm02JoeCqIHgqNlaBlIkSQoMC3q1hyUQo4CEAWE1kzPloUV9sxqg+
NGgzzOaGIXGrXWAhYxS9rf5bq02Sj8yisp4dZv+57AxJ9XD2/FmYhsxtv/nocmC+
D3ul4iZAYiB6FpJ8TUHD
=O+Q/
-----END PGP SIGNATURE-----

Changes:
teamsploit (0~20151123-0kali1) kali-dev; urgency=medium

  * Import a new snapshot
  * Disable teamsploit_gui (doesn't work with metasploit 4)

 -- Sophie Brun <sophie@freexian.com>  Mon, 23 Nov 2015 14:53:00 +0100