News for package automater

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 3.0 (quilt)
Source: automater
Binary: automater
Architecture: all
Version: 2.1+git20151130-0kali1
Maintainer: Devon Kearns <dookie@kali.org>
Homepage: http://www.tekdefense.com/
Standards-Version: 3.9.3
Vcs-Browser: http://git.kali.org/gitweb/?p=packages/automater.git;a=summary
Vcs-Git: git://git.kali.org/packages/automater.git
Build-Depends: debhelper (>= 9), python (>= 2.6)
Package-List:
 automater deb net extra arch=all
Checksums-Sha1:
 f6d3e79d7fa205c186e3df2b424c7474a28a9ce9 38265 automater_2.1+git20151130.orig.tar.gz
 f0fe0100f01b8f57c6bfbe1b7c3f854766665fc6 2480 automater_2.1+git20151130-0kali1.debian.tar.xz
Checksums-Sha256:
 9a3a8fae48ffd991122bcb295c6de9b5174c2e6bcb94d4e11538b15dc068af86 38265 automater_2.1+git20151130.orig.tar.gz
 fe12d2cacac7ba526897c59b452c21f312c1de4e881c0e47082de39307176465 2480 automater_2.1+git20151130-0kali1.debian.tar.xz
Files:
 311aaf6c9f47863671f23d75506d731a 38265 automater_2.1+git20151130.orig.tar.gz
 8d50591a0df5add3b1b95e90b7c6b8ed 2480 automater_2.1+git20151130-0kali1.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1
Comment: Signed by Sophie Brun

iQIcBAEBAgAGBQJWXVoTAAoJEFeSeDsgb+4wnCAP/0mElnKpf0MNjCm0hf6iTydC
YyuifPBL8yDEwiJ3XE8vE7oeF8dz5r8JTAKuxNN2Qa33RFcXucJshrvjHUPqdlbs
U2u+uIA8D7y7L9opSSy/0LwLjSxQBdb3760kQ2HoO9USK5R1qwCE5ESYSqEPJLtF
YaEUHeBsnVUaKVklzbP0VQ7MM5uJtH1rL+dYDjonPAW83mzKJNREqHpiKa98fwtV
MN0eXrPJp0usOctLihFRE/6DhVMeLsLSPN0lJkDQNe7+SX1uNBICYlF5oEH2jdmq
2AJeSbatDk6OPR+mdna/zgh5ZF9LS1/G5YvzvkeFtB7hPW70ikTzl0gu4bbN5x+S
RIfyZdr3rgF/HibZr8yhTdymjzztusxlo86EksdcyQhPfD2M9+8iZOoLuOdW+HOj
SZMfYhySvGSIIrXPM2PsF7y9UIDaOK6w4m7W/ohh0OUeludeV6KIUsmyeGHy23uP
pGxkDkD3TQ3GWVaDHDwNEfq7gJiIZND/wDUvARdkCmRxQ1L2EgKSlwBPrF54mkyi
esXCiLa0MLgr4M8+xsJsupSLv4yRZXYt8FXasN6nW8J8VcUcEWcI4hArJErKjoap
j05eyUsDXwssW+4t/78SI4tQYNp/QYmV9n6tBjYcLiU2aropFjbje643M9tKBHQm
p56uvGsfFh/mtQSPSmi5
=IJgf
-----END PGP SIGNATURE-----

Changes:
automater (2.1+git20151130-0kali1) kali-dev; urgency=medium

  * Import new upstream release
  * Use debhelper 9
  * Update debian/* files

 -- Sophie Brun <sophie@freexian.com>  Mon, 30 Nov 2015 16:07:34 +0100